16. September 2008 — Dienstag

Admin

  • LDAP:
    RHEL5 OpenLDAP 2.4
    Continued work on creating the RPM that will enable OpenLDAP 2.4 to be installed without replacing Red Hat’s OpenLDAP 2.3.27 build

Comments are closed.