20. September 2005 — Dienstag

SecurID: researching how to move from AIX to Solaris and upgrade from 5.0 to 6.0 on the server (to allow the SecurID PAM agent to work).

Leave a Reply

You must be logged in to post a comment.